cancel
Showing results for 
Search instead for 
Did you mean: 

Create "Math formula" action where you can use standard +, -, *, /, (), operators to calculate a number instead of having to use nested mul( add(), sub()) etc..

Isn't it easy to sometimes get lost inside all those nested math functions when doing a more advanced calculation? And I am not sure doing it in many steps would really help for readability.

Status: New