cancel
Showing results for 
Search instead for 
Did you mean: 
Reply
Ryu-Ko
New Member

The procedure for adding a Ui element is different.

Describe the problem in 2-3 sentences. Include what you are trying to accomplish when the problem occurs.
When did the problem occur and how often does it occur?
Since 2021/03/03, always occur
 
What kind of error do you get?
When getting UI elements, the popup message appears, and it states "Ctrl + left arrow and then click".
We tried the action, but it does not work.
So we tried the other action, which is "Ctrl + click left of the mouse", and it worked properly.
So the translation is wrong. It should state as "Ctrl + click left of the mouse".
 
What is your environment? Have there been any recent changes?
We reinstalled it on 3/8.
What have you tried to solve this problem?
Setting up an action to enter text in a web page (setting up the Ui element)
There is an error in the translation, please fix it ASAP.
The Japanese users cannot proceed the action.
1 REPLY 1
HaruNaka
New Member

thank you.

Helpful resources

Announcements
Process Advisor

Introducing Process Advisor

Check out the new Process Advisor community forum board!

MPA User Group

Welcome to the User Group Public Preview

Check out new user group experience and if you are a leader please create your group

MBAS on Demand

Microsoft Business Applications Summit sessions

On-demand access to all the great content presented by the product teams and community members! #MSBizAppsSummit #CommunityRocks

Users online (25,402)