cancel
Showing results for 
Search instead for 
Did you mean: 
Reply
cmellizo
Frequent Visitor

Function replace not working with accents

Good afternoon,

 

My query is about the Replace function, because at the moment it does not substitute characters such as ' á ', ' é ', ' ñ '.. and others with accents.

 

I Appreciate the help in advance.

1 REPLY 1
v-zhos-msft Solution Sage
Solution Sage

Re: Function replace not working with accents

Hi @cmellizo ,

Could you please share more details about your query and data source?

I am afraid flow can't identify the characters with accents currently.

Best Regards,

Community Support Team _ Zhongys

If this post helps, then please consider Accept it as the solution to help the other members find it more quickly.

Helpful resources

Announcements
firstImage

New Ranks and Rank Icons released on April 21!

The time has come: We are finally able to share more details on the brand-new ranks coming to the Power Automate Community!

firstImage

Now Live: Power Virtual Agents Community!

We are excited to announce the launch of Power Virtual Agents Community. Check it out now!

firstImage

New & Improved Power Automate Community Cookbook

We've updated and improved the layout and uploading format of the Power Automate Cookbook!

thirdimage

Power Automate Community User Group Member Badge

Fill out a quick form to claim your user group badge now!

sixthImage

Community Summit North America

The top training and networking event across the globe for Microsoft Business Applications

Users online (8,240)